Интернет-магазин техники и электроники
TP-LINK · АРТИКУЛ 335228

Роутер беспроводной TP-Link TD-W8961N N300 10/100BASE-TX/ADSL белый

В наличии: 55 шт.

ADSL
ADSL2+
WEB-интерфейс управления
Да
Количество выходных портов 10/100BASE-TX
4
Описание
Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ TD-W8961ND представляет собой многофункциональное устройство, сочетающее в себе функции высокоскоростной модема ADSL, маршрутизатора NAT с 4 портами 10/100 Мбит/с и беспроводной точки доступа.
Количество диапазонов
однодиапазонный
Стандарты ADSL
ADSL: ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+: ITU-T G.992.5
Все характеристики →
3 572 ₽
Подобрать дополнения ↓

Наличие и стоимость повторно проверяются при оформлении.

Может пригодиться

Дополните вашу покупку

Полезные дополнения — добавляйте в корзину в один клик.

Перед покупкой проверьте совместимость с вашей моделью: разъёмы, размеры и требования производителя. Поможем с выбором →

Все характеристики

ADSL
ADSL2+
WEB-интерфейс управления
Да
Количество выходных портов 10/100BASE-TX
4
Описание
Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ TD-W8961ND представляет собой многофункциональное устройство, сочетающее в себе функции высокоскоростной модема ADSL, маршрутизатора NAT с 4 портами 10/100 Мбит/с и беспроводной точки доступа.
Количество диапазонов
однодиапазонный
Стандарты ADSL
ADSL: ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+: ITU-T G.992.5
Количество внутренних и внешних антенн
2
Модель
TD-W8961N
PartNumber/Артикул Производителя
TD-W8961N
Прочие протоколы и функции
Протоколы ATM/PPP: ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов
Цвет
белый
Тип антенн
внешние, несъемные
Скорость 802.11n, 2.4 ГГц
300 Мбит/с
Класс Wi-Fi
N300
Тип
Беспроводной роутер
Входной интерфейс
10/100BASE-TX/ADSL
Комплектация
Полную комплектацию товара уточняйте у производителя
Максимальная скорость по частоте 2.4 ГГц
300 Мбит/с
Версия Wi-Fi (максимальная)
Wi-Fi 4
Диапазоны частот
2.4 ГГц
Кол-во портов LAN
4
Скорость передачи по проводному подключению (LAN) (макс.)
100 Мбит/с
Прочие функции безопасности
SYN Flooding, Ping of Death
Количество внешних антенн
2
Коэффициент усиления Wi-Fi антенны, (макс.)
5 dBi
Особенности антенн
Reverse SMA
Направленность антенны
всенаправленная
Количество одновременно работающих диапазонов
1
Максимальная скорость по всем Wi-Fi диапазонам
300 Мбит/с
Мощность передатчика
20 dBm
Рабочая температура
от 0 до +40 °С
Страна производства
Китай
Стандарты Wi-Fi (5 ГГц)
отсутствует
Стандарты Wi-Fi (2-й диапазон 5 ГГц)
отсутствует
Стандарты Wi-Fi (6 ГГц)
отсутствует
Стандарты Wi-Fi
Wi-Fi 1 (b), Wi-Fi 3 (g), Wi-Fi 4 (n)
Поддержка технологий
DHCP-сервер, Dynamic DNS (DDNS), QoS, UPnP, VPN, WPS, динамическая маршрутизация
Функции VPN
IPSec транзит, L2TP транзит, PPTP транзит
Безопасность Wi-Fi
WEP, WPA, WPA2
Средства защиты сети
DMZ, DoS, Firewall, NAT, SPI
Фильтрация
по IP-адресам, по MAC-адресам, по URL, по пакетам, по приложениям
Режимы работы
маршрутизатор
Мобильный выход в интернет
отсутствует
Конструктивные особенности
кнопка включения Wi-Fi
Стандарты Wi-Fi (2.4 ГГц)
Wi-Fi 802.11b 2.4ГГц, Wi-Fi 802.11g 2.4ГГц, Wi-Fi 802.11n 2.4ГГц

О товаре

Роутер беспроводной TP-Link TD-W8961N N300 10/100BASE-TX/ADSL белый — модель бренда TP-LINK. Ключевые параметры этой комплектации: adsl — ADSL2+; web-интерфейс управления — Да; количество выходных портов 10/100base-tx — 4; количество диапазонов — однодиапазонный; стандарты adsl — ADSL: ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+: ITU-T G.992.5; количество внутренних и внешних антенн — 2. Артикул производителя: TD-W8961N. Используйте характеристики этой модели для сравнения с другими вариантами каталога.

Доставка и оплата

Доступные способы и стоимость доставки уточняются при оформлении заказа. Подробнее

Частые вопросы

Как подобрать товар по характеристикам?

Откройте нужную категорию и блок «Подбор по параметрам». Выберите производителя, диапазон цены и характеристики, затем нажмите «Показать товары». Параметры доступны по данным каталога; если нужного значения нет, напишите в поддержку.

Подойдут ли предложенные аксессуары к моей модели?

Рекомендации показывают полезные типы дополнений. Для кронштейна проверьте VESA, диагональ и допустимую нагрузку, для кабеля — разъёмы и стандарт, для чехла — точную модель. Картриджи, зарядные устройства и комплектующие также требуют проверки совместимости. Сообщите поддержке модель основного товара и артикул аксессуара.

Как оформить заказ?

Добавьте товары в корзину, проверьте количество и заполните контактные данные. Выберите способ получения и рассчитайте доставку. После отправки заявки магазин проверит актуальные цену и наличие и согласует заказ с вами.

Как узнать стоимость доставки?

В корзине укажите адрес и используйте кнопку расчёта доставки. Доступные способы зависят от настроек магазина. Если автоматический расчёт недоступен или для товара не хватает данных, уточните стоимость в поддержке до оплаты.

Все вопросы и ответы

Чат поддержки