
Фото 1 из 2
YEASTAR · АРТИКУЛ 1119853
АТС Yeastar S20 цифровая гибридная
В наличии: 8 шт.
- Бренд
- YEASTAR
- Модель
- S20
- PartNumber/Артикул Производителя
- S20
- Вес упаковки (ед)
- 1.1 кг
- Тип
- цифровая гибридная
- Комплектуется
- блок питания
- Дополнительно
- Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
- Максимальное количество абонентов
- 20
- Максимальное количество одновременных вызовов
- 10
- Емкость голосовой почты
- 5000 мин
- Интерфейсы с использованием модулей S2/O2/SO
- 4 FXS/FXO порта
- Интерфейсы с использованием модуля BRI
- 4 Bri порта
- Интерфейсы с использованием модуля GSM
- 1 GSM порт
- Автоматическая запись разговоров
- ДА
- Трансфер вызова
- ДА
- Переадресация вызова
- ДА
- Парковка вызова
- ДА
- Захват вызова
- ДА
- Групповой вызов
- ДА
- Маршрутизация вызова
- ДА
- Прилипание вызова (AutoCLIP)
- ДА
- Многоточечный вызов (SIP Forking)
- ДА
- Режим ожидания
- ДА
- Оповещение (Paging Call)
- ДА
- Интерком
- ДА
- Конференц-комнаты
- ДА
- Режим "Не беспокоить" (DND)
- ДА
- Очередь
- ДА
- Интерактивный голосовой автоответчик
- ДА
- Музыка в режиме ожидания
- ДА
- Голосовая почта
- ДА
- Быстрый набор
- ДА
- Система внешнего доступа к линиям АТС
- ДА
- Отображение статуса абонента
- ДА
- Доступ к линиям по PIN-коду
- ДА
- Привязка мобильного номера к внутреннему номеру абонента
- ДА
- Черный список
- ДА
- Детализация звонков
- ДА
- SIP SMS
- ДА
- Поддержка видео
- ДА
- Функция вмешательства
- ДА
- VoIP протоколы
- SIP 2.0 (RFC3261), IAX2, UDP, TCP, TLS
- Аудиокодеки
- G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
- Видеокодеки
- H263, H263P, H264, MPEG4
- Факс-протоколы
- Т.30, Т.37, Т.38, G.711 Passthrough
- Режимы DTMF
- In-band, RFC4733, RFC2833, SIP INFO
- Поддержка VLAN
- ДА
- Подержка PPPoE
- ДА
- Поддержка DDNS
- ДА
- Поддержка QoS
- ДА
- DHCP-сервер
- ДА
- Частота процессора
- 1 ГГц
- Объем flash-памяти
- 4 ГБ
- Тип RAM
- DDR3
- Объем RAM
- 512 МБ
- LAN
- 10/100 Мб/с
- WAN
- 10/100 Мб/с
- Количество слотов для microSD
- 1
- Питание
- AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
- Дополнительно2
- Размеры: 160х160х30 мм, вес: 300 гр. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
- OpenVPN
- ДА
- Модель процессора
- Freescale ARM Cortex-A9
- Габариты упаковки (ед) ДхШхВ
- 0.27x0.06x0.19 м
- Объем упаковки (ед)
- 0.003078 м3
38 438 ₽
Наличие и стоимость повторно проверяются при оформлении.
О товаре
АТС Yeastar S20 цифровая гибридная — модель бренда YEASTAR. Ключевые параметры этой комплектации: бренд — YEASTAR; модель — S20; partnumber/артикул производителя — S20; вес упаковки (ед) — 1.1 кг; тип — цифровая гибридная; комплектуется — блок питания. Артикул производителя: S20. Проверьте эту комплектацию по важным для вас параметрам: название серии не всегда определяет все характеристики.
Доставка и оплата
Условия получения и способы оплаты появятся перед открытием магазина. Подробнее